slecht willen starten...kou?

Alleen Erad
Gebruikersavatar
JimValk
Wanderer
Berichten: 176
Lid geworden op: wo 30 jan 2013, 22:06
brommobiel: JDM Titane glx

slecht willen starten...kou?

Bericht door JimValk » ma 15 dec 2014, 18:41

Heb eigenlijk nooit echt start problemen gehad met mijn Erad echter de laatste weken is t drama :evil: . Na het voorgloeien moet de startmotor zeker een halve minuut draaien alvorens de Erad zin heeft om aan te slaan. Ook rookt ie als een stoomschip tijdens dat opstarten ...wat kan ik hieraan doen? Suggesties zeer welkom..!
Ik heb recent getankt..gezien de huidige kou ga ik er vanuit winter diesel getankt te hebben.
Thanks alvast
Ik rij nooit harder dan mijn beschermengel kan bijhouden!

phoenixfrank
Berichten: 3659
Lid geworden op: ma 08 jun 2009, 00:26
brommobiel: E36
Bmw 325i Coupe
Bmw 323i Sedan
Bmw 328i Touring
Bmw 316i Compact
Neo's snor
Locatie: Broek in waterland / Amsterdam
Contacteer:

Re: slecht willen starten...kou?

Bericht door phoenixfrank » ma 15 dec 2014, 19:03

Gloei Bougies...

Zo lang doorstarten Ver roet je motor van en je startmotor gaat er hard op achteruit.
Afbeelding
I Did It My Way!!!!
But if I go to hell then I hope I burn well!
PROUD TO BE MOD

Gebruikersavatar
DJ Etamin
Wanderer
Berichten: 1429
Lid geworden op: wo 29 sep 2010, 15:44
brommobiel: AIXAM 500-4 Minivan Deluxe (Gold Editie) Hard-Core Edition.
Locatie: in een doos
Contacteer:

Re: slecht willen starten...kou?

Bericht door DJ Etamin » ma 15 dec 2014, 19:47

Ik zou het idd ook bj je gloei pitten zoeken wat je miss
ook nog kan doen is er een flesje wynn,s bijgooien
dan start hij ook iets makkelijker.
Auti Inside
Afbeelding

pater8
Wanderer
Berichten: 3834
Lid geworden op: di 03 mei 2011, 22:12
brommobiel: aixam crossline super de luxe 2007
Locatie: zutphen

Re: slecht willen starten...kou?

Bericht door pater8 » ma 15 dec 2014, 20:51

Of bij kou extra gloeien.
Dan zijn de pitten net iets warmer.
Maar denk wat er beschreven word dat ze vervangen moeten worden.
Maar probeer eens 2 of 3 keer te gloeien om te kijken of het beter gaat!
Afbeelding

Gebruikersavatar
JimValk
Wanderer
Berichten: 176
Lid geworden op: wo 30 jan 2013, 22:06
brommobiel: JDM Titane glx

Re: slecht willen starten...kou?

Bericht door JimValk » ma 15 dec 2014, 21:35

Is goed..gloei 2a3 x voor morgen..en zal er zo'n flesje bijgooien..
hopen dat t helpt. .
thanks allemaal ;)
Ik rij nooit harder dan mijn beschermengel kan bijhouden!

Gebruikersavatar
LordRowi
Wanderer
Berichten: 719
Lid geworden op: di 12 nov 2013, 20:18
brommobiel: Erad Spacia 2005

Re: slecht willen starten...kou?

Bericht door LordRowi » di 16 dec 2014, 10:56

Jim

Ik denk tis je gloei bugis zoals hier boven beschreven.

Anders kijk je elec punten na op corrosie.

Brandstof afsluiter de contacten van het releas en contacten gloei bugi.
Heb pas mijn releas schoon gemaakt werkt vele malen beter.
gwn ff de tijd nemen ris een erad een oude dame of heer
Getekend LordRowi...

PSN : LordRowi

Etten-Leur (Noord-Brabant)

Gebruikersavatar
JimValk
Wanderer
Berichten: 176
Lid geworden op: wo 30 jan 2013, 22:06
brommobiel: JDM Titane glx

Re: slecht willen starten...kou?

Bericht door JimValk » di 16 dec 2014, 22:50

Haha..ja je hebt gelijk.
ga er morgen eens mee aan de slag.
Dank voor de suggesties.
Ik rij nooit harder dan mijn beschermengel kan bijhouden!

Gebruikersavatar
LordRowi
Wanderer
Berichten: 719
Lid geworden op: di 12 nov 2013, 20:18
brommobiel: Erad Spacia 2005

Re: slecht willen starten...kou?

Bericht door LordRowi » wo 17 dec 2014, 09:28

Np!
Getekend LordRowi...

PSN : LordRowi

Etten-Leur (Noord-Brabant)

Gebruikersavatar
JimValk
Wanderer
Berichten: 176
Lid geworden op: wo 30 jan 2013, 22:06
brommobiel: JDM Titane glx

Re: slecht willen starten...kou?

Bericht door JimValk » zo 21 dec 2014, 22:17

Ik heb ondertussen de gloeibougies nagekeken en getest deze bleken prima te werken . Echter ben ik er achter wat dan wel het probleem was, op het moment dat ik de erad op contact zet en het voorgloei systeem in werking zet springt de zekering eruit die op de gloeibougies zijn aangesloten (dus niet het relais). Is een zekering van 25 amp. Heb het 4 x geprobeerd met een nieuwe zekering ,zodra ik de erad op contact zet springt de zekering eruit :evil:
Het dashboard lampje van voorgloeien blijft echter wel branden.
In welke hoek zou ik het beste kunnen zoeken..is namelijk best een vervelend probleem en vrij moeilijk om te starten zo zonder de gloeibougies.
Dank alvast!!
Ik rij nooit harder dan mijn beschermengel kan bijhouden!

pater8
Wanderer
Berichten: 3834
Lid geworden op: di 03 mei 2011, 22:12
brommobiel: aixam crossline super de luxe 2007
Locatie: zutphen

Re: slecht willen starten...kou?

Bericht door pater8 » zo 21 dec 2014, 22:35

Het enigste wat ik kan denken is kortsluiting!
Het kan een breuk in de bedradingsgedeelte van je gloeipitten zijn.
Want zodra die moet gloeien knalt de zekering.
Om het probleem op te kunnen sporen zou je met de multimeter aan het werk moeten.
Maar hoor je het relais wel inschakelen?
Afbeelding

Plaats reactie